ActiveMovie Tan�t�m�

ActiveMovie, film ve ses par�alar� gibi �oklu ortam dosyalar�n� bilgisayar�n�zdan, yerel a�dan, intranet'ten veya Internet'ten y�r�tmenize olanak tan�r. Bu program�n di�er �oklu ortam y�r�t�c� programlar�ndan daha h�zl� olmas� yan�nda, t�m dosyan�n y�klenmesini beklemeniz de gerekmez. ActiveMovie dosyay�, bilgisayar�n�za y�kleme i�lemi devam ederken y�r�tmeye ba�lar. B�ylece �oklu ortam Web b�lgeleri deneyiminiz her zamankinden daha h�zl� artar.